Mon Hilux : Back in Business p.17

:fl: Les papys Hilux, Blazing Blazer, Bruiser & Mountaineer et les nouveaux F350, Hilux & Tundra
Avatar de l’utilisateur
tamiya81
Membre
Messages : 842
Inscription : dim. 5 oct. 2008 12:08
Localisation : Tarn : St Sulpice
Contact :

Mon Hilux : Back in Business p.17

Messagepar tamiya81 » lun. 29 déc. 2008 22:45

J'avoue, j'étais très très impatient d'écrire ce billet... Et très très heureux de le faire après 2jours de montage...

Enfin je vous raconterai ça d'ici très bientôt, le temps de réduire les nombreuses photos du montage.

En attendant :

Image

Image

Image
Modifié en dernier par tamiya81 le dim. 13 déc. 2015 22:54, modifié 19 fois.

Avatar de l’utilisateur
lemecanodejante
Membre du mois
Messages : 3857
Inscription : jeu. 20 mars 2008 10:02

Re: Tamiya81 roule en Toyota Hilux...

Messagepar lemecanodejante » lun. 29 déc. 2008 23:19

:top: :top:

un heureux! :D

Avatar de l’utilisateur
tamiya81
Membre
Messages : 842
Inscription : dim. 5 oct. 2008 12:08
Localisation : Tarn : St Sulpice
Contact :

Re: Tamiya81 roule en Toyota Hilux...

Messagepar tamiya81 » mar. 30 déc. 2008 18:29

Pour le moment les lames sont montées "standard", les amortisseurs aussi, les diff. débloqués, servo standard sur la boite et servo 15kilo pour la direction

Pas de roulements, ils arriveront dès que j'ai l'argent... :sad:

C'est partie : (désolé, mais quelques photos sont flous (c'est difficile de s'arrêter comme ça pendant le montage :ange: ))

On déballe :

Image

Le premier axe de la boite de vitesse :

Image

Le second :

Image

J'ai malheureusement sauter quelques étapes avec l'appareil, tellement j'étais heureux de monter cette boite de vitesse...
Donc la sortie :

Image

Et l'entrée :

Image

Petite vue d'intérieur ...

Image

Je mets le tout sur le châssis :

Image

Puis les ponts :

Image

Image

Image

Avec les lames :

Image

le tout sur le châssis :

Image

Ajout de l'électronique...

Image

et des roues ...

Image

La radio :

Image




Et c'est partie !!!! :top: :top: :top:

Image

Image

Image



Voila pour le moment...

Avatar de l’utilisateur
yankee3
Membre
Messages : 385
Inscription : jeu. 20 mars 2008 09:44
Localisation : TARN ST SULPICE

Re: Tamiya81 roule en Toyota Hilux...

Messagepar yankee3 » mar. 30 déc. 2008 20:09

Coucou ,je l'attendais ton post ,voilà un heureux de plus et vivement les prochaines sorties
Didon !!! les jantes chromées ,c'est d'origine sur le hilux ???
Félicitation !!!!!!!!!!
FORD 350
ImageImageImageImage
RAID-------TOULOUSE-POINTE NOIRE-RIO-MILWAUKEE---------ADVENTURE

Avatar de l’utilisateur
tamiya81
Membre
Messages : 842
Inscription : dim. 5 oct. 2008 12:08
Localisation : Tarn : St Sulpice
Contact :

Re: Tamiya81 roule en Toyota Hilux...

Messagepar tamiya81 » mar. 30 déc. 2008 20:46

Oui, c'est d'origine et je vais peut être les garder... M'enfin celles du hummer sont vraiment belle !!!! :x

D'ailleurs, tu verra surement ton chargeur sur la première photo, et haut à gauche, avec la radio et le ventilo d'ordi (le gros machin blanc) (tu remarquera la ressemblance de titre avec le premier post de cette catégorie :lol: :lol: )

Il me reste encore les autocollants à mettre mais j'hésite vraiment ...


Et j'ai retrouvé le site des plaques d'immatriculation :) :)

Avatar de l’utilisateur
peyters
Membre
Messages : 1471
Inscription : jeu. 6 nov. 2008 01:33
Localisation : Au calme ...

Re: Tamiya81 roule en Toyota Hilux...

Messagepar peyters » dim. 4 janv. 2009 18:18

Il passe en Hilux et moi je passe en Touareg...Mdr ya de l'écart :lol:
Tamiya : 58004,58009,58023,58024,58026,58059,58064,58072,58080,58083,58107,58116,58117,58122,58125,58127,58129,58132,58133,58141,58145,58168,58224,58225,58248,58263,58264,58425 ...

Avatar de l’utilisateur
yvon
Membre
Messages : 1341
Inscription : jeu. 20 mars 2008 21:21
Localisation : Chateaugiron (35)
Contact :

Re: Tamiya81 roule en Toyota Hilux...

Messagepar yvon » mar. 6 janv. 2009 13:17

tu as oublié le sigle "Toyota" sur la calandre :smoke:
Tamiya: Toy High-Lift//Lancia 037 TA03RS//BajaKing//Tamtech 1/24//Desert Gator Coxisé//Mini M03//Cox M04// C11!!!!
Kyosho: Pajero 1/9 EP
Minis: XMods NissanTitan // Losi Micro-T

Avatar de l’utilisateur
Cactuszebest
Membre
Messages : 4059
Inscription : jeu. 20 mars 2008 09:04
Localisation : Soultz-sous-forêts (67)
Contact :

Re: Tamiya81 roule en Toyota Hilux...

Messagepar Cactuszebest » mar. 6 janv. 2009 13:35

au prix des roulements, c'est domage de ne pas les avoirs montés tout de suite.
Image
Lu sur TC: "Too many projects" means: I get easily distracted. C'est tellement vrai....

Avatar de l’utilisateur
tamiya81
Membre
Messages : 842
Inscription : dim. 5 oct. 2008 12:08
Localisation : Tarn : St Sulpice
Contact :

Re: Tamiya81 roule en Toyota Hilux...

Messagepar tamiya81 » mar. 6 janv. 2009 21:00

Oui la peinture de la benne n'est pas faite du tout (les détails ), le "toyota" à l'arrière, je pense le peindre "à sec" pour faire un effet usé, et les nids de bulles de ma peinture rouge RATÉ, devrait être peint en brun métallisé (un petit pot tamiya qui me servait pour faire de la rouille sur mes "Warhammer-Seigneur des Anneaux) pour donc faire quelques traces de rouille.

Les grosses coulées sur les ailes avant, devrait disparaitre sous la boue dès que possible (et je compte sur toi, Yankee 3 pour m'y aider :P )

En suite une fois la suspension réglé, je passerai à mon travail de modélisme dans la benne (il faut encore que j'étudie ça un peu ... mais ça ne tardera pas non plus)

Quand aux roulements, ils arriverons pour la révision des 3 mois... 8-)

Et aucun souci pour démonter la boite de vitesse, pour y mettre les roulements, j'ai déjà la main à se niveau là...
Je l'ai déjà fait deux fois le lendemain du montage puisque ça marchait pas bien :
Pas de 3eme, il en 1ere il ne montait même pas mon pied... Résultat un moteur défaillant, mais qui marche très bien sur le Touareg, peux être aussi bien que celui d'origine ... :o :o :o :o :o :o :o :o un GRAND MYSTÈRE pour moi...


[EDIT du 20/05/2012] Un gros édit pour ceux qui relisent ou qui découvrent le post, le moteur n'était pas défaillant (il marche toujours très bien) , c'est juste que le slipper n'était pas assez serré. Une grosse erreur de débutant :lol: :lol: :lol: :P :P :P
Modifié en dernier par tamiya81 le dim. 20 mai 2012 00:12, modifié 1 fois.

Avatar de l’utilisateur
yankee3
Membre
Messages : 385
Inscription : jeu. 20 mars 2008 09:44
Localisation : TARN ST SULPICE

Re: Tamiya81 roule en Toyota Hilux...

Messagepar yankee3 » mar. 6 janv. 2009 23:13

Pas de problèmes pour le bain de boue tamiya 81
Ce samedi ça va le faires alors attention la carro :P :P :P :P :P :P
FORD 350
ImageImageImageImage
RAID-------TOULOUSE-POINTE NOIRE-RIO-MILWAUKEE---------ADVENTURE


Retourner vers « Tamiya 3 Speed Vintage et Moderne »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité