[Montage] Wild One 58525

Tous les sujets concernant les modèles TT 2WD Tamiya
mugentyper62
Membre
Messages : 139
Inscription : lun. 14 avr. 2008 14:46

Re: [Montage] Wild One 58525

Messagepar mugentyper62 » mer. 16 août 2017 00:56

Magnifique

Avatar de l’utilisateur
typhon92
Membre
Messages : 664
Inscription : jeu. 20 mars 2008 19:27
Localisation : Colombes 92700
Contact :

Re: [Montage] Wild One 58525

Messagepar typhon92 » mer. 16 août 2017 11:30

J'avais pas suivis ce projet, mais le résultat est splendide! Félicitation
:top: :top: :top:

Avatar de l’utilisateur
kazu33
Membre
Messages : 175
Inscription : mar. 2 déc. 2008 21:42
Localisation : Angoulême

Re: [Montage] Wild One 58525

Messagepar kazu33 » dim. 10 sept. 2017 08:55

Il est magnifique!!!!!!!
Déjà de base il m'attire mais là!!!! tu l'as rendu bien plus réaliste! :top:

Avatar de l’utilisateur
juleo68
Modérateur
Messages : 2588
Inscription : sam. 4 déc. 2010 21:11
Localisation : Choucrouteland (68)

Re: [Montage] Wild One 58525

Messagepar juleo68 » sam. 2 juin 2018 16:15

Salut

Suite a la Savoyarde 2018, le Wild One a la transmission qui craque... :bizarre:
Je décide donc de démonter la cellule arrière pour voir ce qu'il se passe, une fois les pignons en mains, nettoyage en profondeur et là
chose étrange, je ne vois rien d'usés! Les pignons plastique ont l'air en très bon état, le diff a l'air aussi ok, je dirais a la rigueur que les planétaires sont en poil usés, en fait les dents sont un peu plus pointu que la normal!

Je remonte les pignons, graisse sur le tout et remontage de la cellule, test avec le sport Tuned en place...ca craque toujours!!
A votre avis, d’où pourrait venir mon problème? Est-ce les planétaires qui craquent?

Merci pour vos retours
@+
La violence est le dernier refuge de l'incompétence...Isaac Asimov.

Avatar de l’utilisateur
marcolino
Membre
Messages : 2547
Inscription : mar. 10 févr. 2009 09:30
Localisation : Région toulousaine
Contact :

Re: [Montage] Wild One 58525

Messagepar marcolino » sam. 2 juin 2018 16:58

C'est probablement les planétaires, j'ai le même problème sur mon SC10 lorsqu'ils s'usent, ils sont d'apparence correcte mais leur faible usure fait qu'il sautent de temps en temps et ça craque. Avant de les changer je les cale avec de fines rondelles et ça repart pour quelques mois.
Besoin de se détendre avec un peu de lecture ?
Retrouvez moi sur Facebook : https://www.facebook.com/marcgouraudauteur/

Avatar de l’utilisateur
juleo68
Modérateur
Messages : 2588
Inscription : sam. 4 déc. 2010 21:11
Localisation : Choucrouteland (68)

Re: [Montage] Wild One 58525

Messagepar juleo68 » sam. 2 juin 2018 20:55

marcolino a écrit :C'est probablement les planétaires, j'ai le même problème sur mon SC10 lorsqu'ils s'usent, ils sont d'apparence correcte mais leur faible usure fait qu'il sautent de temps en temps et ça craque. Avant de les changer je les cale avec de fines rondelles et ça repart pour quelques mois.

Merci, je vais voir si il est possible de glisser une rondelle a l'arrière des planétaires!
La violence est le dernier refuge de l'incompétence...Isaac Asimov.

Avatar de l’utilisateur
juleo68
Modérateur
Messages : 2588
Inscription : sam. 4 déc. 2010 21:11
Localisation : Choucrouteland (68)

Re: [Montage] Wild One 58525

Messagepar juleo68 » dim. 3 juin 2018 20:00

Salut
Voila, remontage de la cellule AR fait et par la même occasion, les planétaires du diff ont été calés!
Mais, ca craque toujours, j'ai pourtant mis une belle rondelle en plus...j'avais fait l'essai avec une deuxième, mais cela bloque le diff :|

Je suis bon pour commander un nouveau diff...
Ça va être chaud, mais je pense que le Wild One restera a la maison pour les VORN et le temps de lui refaire une santé!
@+
La violence est le dernier refuge de l'incompétence...Isaac Asimov.


Retourner vers « Tamiya »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités