Proto TT traction

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » dim. 21 mai 2017 21:21

La Mousse bleue, c'est le bumper. Entre le parchoc et la cellule. La forme sera revue en fonction des essais.

Avatar de l’utilisateur
Evage
Membre
Messages : 1207
Inscription : dim. 25 oct. 2015 19:21
Localisation : Montagnes de l'Ain

Re: TA-FF

Messagepar Evage » dim. 21 mai 2017 21:25

Comme c'est Ari Vatanen en mode pompier, la mousse bleue sert de girophare... :lol:

Blague à part, c'est pas si mal et comme ça, maintenant, tu peux rouler.
Et vu, la beauté du châssis, si l'efficacité est en rapport, personne n'aura le temps de voir ni les roues, ni la carro.
Un petit coup d’œil à mes modèles, ça vous dit ? :
- ma page membre RC Vintage :
http://vintage-rc.net/forum/viewtopic.php?f=33&t=20861
- mes videos : https://vimeo.com/evage

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » dim. 21 mai 2017 21:29

Avant de rouler, je dois regler ce problème de vibration de roue....je dois trouver des bonnes chapes rotulées mais sans y laisser un rein.

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » mar. 6 juin 2017 12:08

j'ai réduis les jeux, un peu, plus qu'a trouver un spot pour les essais. Je vais déjà essayer de vider un pack dans le jardin, on verra déjà comment ça se passe en tout chemin glissant.

Avatar de l’utilisateur
Evage
Membre
Messages : 1207
Inscription : dim. 25 oct. 2015 19:21
Localisation : Montagnes de l'Ain

Re: TA-FF

Messagepar Evage » mar. 6 juin 2017 13:34

PapaOurs a écrit :Je vais déjà essayer de vider un pack dans le jardin


Bien choisir quel pack... Par exemple, vaut mieux éviter le pack de bière, si tu veux vraiment être sûr qu"elle vibre moins... ;)
Pack de lait à la rigueur... mais la digestion risque d'être terrible.
Un petit coup d’œil à mes modèles, ça vous dit ? :
- ma page membre RC Vintage :
http://vintage-rc.net/forum/viewtopic.php?f=33&t=20861
- mes videos : https://vimeo.com/evage

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » lun. 12 juin 2017 10:13

Allez , c'est fait, le premier vrai essai ce dimanche.
Un chemin poussiéreux, quelques passages d'herbes et quelques cailloux. Bon et ben, je suis satisfait, elle marche pas mal.
En bref : belle autonomie car j'ai joué 20min avec une batterie déjà utilisé sur le M03 le vendredi. Et j'ai arreté juste avant la coupure lipo. J'étais à 7.63V quand j'ai stoppé. Le moteur chauffe, mais sans plus, disons qu'il est en température. En plus, vu la chaleur d'hier, c'est cool, je tenais très largement la main dessus (j'ai oublié de prendre mon thermomètre). D'un point de vue comportement, elle braque court et on déclenche facilement une glisse de l'arrière. Il faut cependant resserer un peu l'ouverture du train avant. En petit saut elle plombe trop facilement de l'avant, je vais ajouter du poids à l'arrière. Finalement sera content, elle va se retrouver avec 4 roues de même largeur. Je pense que c'est le point le plus compliqué à résoudre.
Les pneux à mini picot n'offre pas une adhérence top sur ce revêtement cependant la motricité est là. Je vais lui coller des pneus plus efficaces que j'ai en réserve.
Pour l'ESC, tout les réglages sont par défaut sauf le frein automatique qui est supprimé. Je vais pouvoir commencé à rentrer des réglages pour augmenter les perfs. On va y aller tranquillement quand même. Contrairement au Ynot, il n'ira pas se frotter à d'autres voitures en CdF ou autre. Ptetre à voir si je peux dégoter un club sympa dans le coin pour tester.
Je pense que la structure de la voiture peut encaisser beaucoup plus que le 13.5T mais bon a chaque étape, une modif. Patience.
En tout cas content pour l'instand!!!!

A noter que la carro de 405 revue et corrigée, lui va pas si mal et surtout fait son boulot de protection. Le parchoc et le bumper aussi. Je vais refaire un bumper plus discret, même s'il restera bleu.

Avatar de l’utilisateur
Evage
Membre
Messages : 1207
Inscription : dim. 25 oct. 2015 19:21
Localisation : Montagnes de l'Ain

Re: TA-FF

Messagepar Evage » lun. 12 juin 2017 13:33

Ben ça s'annonce plutôt bien alors... !
Un petit coup d’œil à mes modèles, ça vous dit ? :
- ma page membre RC Vintage :
http://vintage-rc.net/forum/viewtopic.php?f=33&t=20861
- mes videos : https://vimeo.com/evage

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » jeu. 15 juin 2017 10:23

je vais essayer de travailler un peu sur le proto ce WD.
Hormis les reprises prévues ( comme la direction) je voudrais améliorer un poil les performances mécaniques, mais je ne sais sur quel axe travaillé en priorité.
Pour rappel, la motorisation est confié à un petit 13.5T brushless noname emmené par un ESC Sportman 60A HK.
Je pense à plusieurs axes de travail mais je ne sais le quel est le plus adapté.

1- modif du moteur, j'ai déjà un ARES 13.5T arrivé à la maison qui va prendre la place du noname, on vera. Je pense que raisonnablement on peut allez jusqu'a 10.5T.

2- modifié les réglages de l'ESC, voilà les réglages par défaut, sachant qu'aujourd'hui, je suis avant/frein/arrière, dragbreak à 0 et en reverse pour la direction moteur. Le reste est par défaut.
Image

et voici les valeurs de réglages :
Image

Sur quel valeur je dois jouer pour augmenter de manière homogène les performances, sachant que je trouve qu'il manque de pointe.

3- modifié la transmission elle-même mais sortie de là :
Image

Je crois que le choix est limité, je n'ai pas trouvé de couronne en 69 et 74T. A moins de modifié la carter et de faire la même modif que Sebatien sur le FF01 avec la transmission manobet.


Alors d'après vous je commence par quoi ?

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » ven. 16 juin 2017 13:52

info complémentaire :

Mon TA02-T alu est monté en couronne de 74 et pignon de 17
Mon PROTO : couronne de 74 et pignon de 21
La différence est le diamètre des roues....

Pour comparaison mon FF01 et en 66/25..... je me demande si High speed gear set va me servir puisque j'ai déjà les 74... peut-être passé la couronne de 69 sur le FF01, mais c'est une autre histoire.

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: TA-FF

Messagepar PapaOurs » lun. 10 juil. 2017 11:43

Petite aventure qui aurait pu couter cher... valable pour pour les TA02 "classique" puisqu'il s'agit d'un problème de transmission.

Donc le proto est motorisé par un petit Brushless 13.5 qui va bien pour le tester et le fiabiliser. Pour le moment, les tests se passent bien sur du tout chemin et quelques avalages de bosses sur chemin défoncé. L'avant est assez joueur et à tendance à rebondir sur les amortos, bien que restant stable et directive. L'arrière absorbe tout sans broncher et reste en ligne. Le sur-virage est devenu tout à fait normal en reculant un peu l'accu. je vais ajouter un peu de poids sur l'arrière en mettant 4 roues identiques. C'est Finalement qui sera content!!! :)
Par contre, lors du dernier essai plage... craquement de la tranmission dés que j'avais besoin de couple, bizarre.
j'ai pas insité pour éviter de casser quelques choses. Car a priori, sur le sables, j'ai rien vu de spécial. Et puis en arrivant sur le bureau après un gros gros soufflage, je m'aperçois que le carter supérieur est mal serré : les 2 carters ne se touche pas. Je vérifie les vis, elles sont serrées.

Donc démontage du carter haut pour voir les dégats... RAS en fait vu que le carter ne touchait pas, le pignon intermédiaire se soulève et on perd la puissance. J'ai donc démonté toute la transmission pour être sur que rien ne bloque (sacré grain de sable). J'ai remonté et RAS, tout fonctionne. Je pense, au vue des marques qu'u petit bout de plastique est resté coincé derrière le support d'amorto qui a bloqué le carter supérieur. Le jolie pièce manobet a repris sa place et un galop d'essai m'as confirmé la bonne santé de la transmission.

Plus de peur que de mal...

Il va falloir que je lui trouve un jeu de jante moderne pour tester des vrais pneus et voir comment se comporte la bête en terme de saut. Là, j'ai un doute, je crains qu'elle ne plonge trop facilement.
J'en ai profité pour refaire un bumper plus discret. Ah oui, j'ai oublié les photos... je corrige ça dés que possible.


Retourner vers « Créations personnelles des membres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités