Mon premier M : M03

Tous les sujets concernant les modèles piste 2WD Tamiya
Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » sam. 11 nov. 2017 14:37

Bon bah du coup, au démontage, l'évidence..... les cardans homocinétiques c'est bien sauf quand la goupille se barre :
Image

Les dégâts paraissent impressionnant mais ça reste superficiel...
Une seule solution, la gaine thermo et zou

Image

Du coup, démontage des 2 cotés, et gaine des 2 cotés. Fait chier quand même. Il pourrait prévoir un anneau brisé autour dans une petite gorge, ça éviterais ce genre de problème.

Avatar de l’utilisateur
Geed
Membre
Messages : 223
Inscription : jeu. 20 mars 2008 14:33

Re: Mon premier M : M03

Messagepar Geed » lun. 13 nov. 2017 11:50

Tiens, vu que je suis en train de retaper un FF02 et qu'il partage la mécanique du m03, j'ai 1 question :

Le rayon de braquage est riquiqui, en fait mes cardans "bloquent" très rapidement et font "sauter" la fusées dès que je braque trop. C'est assez énervant et bizarre. Sur le M03 c'est pareil ?

Comparativement, sur le TT02 ou les M05/06, mes roues "tournent" beaucoup plus...

Merci ;)
Tamiya Lunchbox, TT02S, CC01, M05 & M06, Axial SCX10 et MST XXX Vip

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » lun. 13 nov. 2017 13:37

Non pas de souci de cet ordre. En même temps, c'est la première fois que j'ai un souci avec. Par contre sur chassis TA , j'ai eu le problème et les cardans homocinétiques ont réglé le problème et j'ai gagné en rayon de braquage.

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » lun. 27 nov. 2017 15:05

Bon petit essai avec les goupille de cardans bloquées, c'est mieux.
Elle marche bien cette petite auto et aime bien passé en 2 roues, ce qui finit souvent le flanc.
Bien qu'elle marche au poil, j'ai l'impression qu'une roue est plus libre que l'autre. j'ai une roue qui tourne plus longtemps que l'autre quand je coupe les gaz. Est ce ennuyeux ou normal?

xsaraman
Membre
Messages : 313
Inscription : jeu. 7 juin 2012 15:44

Re: Mon premier M : M03

Messagepar xsaraman » jeu. 30 nov. 2017 22:02

tu peut faire un méplat sur la tige a l’intérieur du cardan,la ou la vis viens s’appuyer, après ca beaucoup moins de problèmes ;)

Avatar de l’utilisateur
civicman
Membre
Messages : 2763
Inscription : mer. 19 mars 2008 22:53
Localisation : 78 et des broutilles

Re: Mon premier M : M03

Messagepar civicman » lun. 1 janv. 2018 11:55

salut pour ta roue qui est plus libre que l'autre tu as quelques choses qui la freine , salissures ou roulement qui bloque sur le train roulant .
Ou roulement au niveau du diff peut être.

Pour ton cardan , un plat sur l'axe qui ses barré au niveau de la vis qui va s’appuyer dessus.
le testeur fou furieux de solutions roulantes

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » mar. 27 févr. 2018 11:45

Bon un nouveau démontage plus tard..... bah pareil... N'ayant quasiment pas apporté de modif à cette petite bête, j'ai voulu y mettre ma touche perso. Donc achat d'u kit chappe réglable avec le kit Titane de 3R Racing.
Alors démontage de l'avant pour vérifier cette histoire de roue qui a "plus de roue libre que l'autre". Vérif, nettoyage et inversion des roues...... bah c'est pareil :o :o :o :bizarre: :bizarre: je ne m'explique pas cette bizzarerie mécanique. A priori elle fonctionne bien et n'a plus d'accoup depuis que jai bloqué les axes des cardans homocinétiques.
Du coup j'ai monté mes tirants titane en gardant les réglages préconiser dans la notice. Ils correspondent aux côtes des bras de suspension d'origine.
Si la montage se passe sans problème et que les matèriaux sont nobles.... les jeux sont catastrophiques... impossible de faire un réglage cohérents. Les jeux entre les rotules et les chappes sont énormes et rendent la voiture inconduisible. Le kit doit remplacer les 4 bras de suspension et les chappes de direction....

ET ben retour à l'origine.... et c'est bien mieux.

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » jeu. 26 avr. 2018 13:50

Bon rien n'y fait..... la journée pas cool... toujours ce problème de roue droite qui tourne moins vite....
je sais plus quoi faire....
Là, elle part carrement sur la droite comme si la roue était freiné.... je vais pas changer un demi - train avant !!!!

Bon je vais devoir, reprendre tous depuis le début....

Si quelqu'un a une idée !!!

Avatar de l’utilisateur
Ph3nyx
Membre
Messages : 2600
Inscription : sam. 7 janv. 2012 21:37
Localisation : Nantes

Re: Mon premier M : M03

Messagepar Ph3nyx » jeu. 26 avr. 2018 15:00

faut verifier les roulements coté sortie de diff et coté roue , sinon ca peut aussi etre l'hexagone qui vient frotter sur le roulement exterieur après le serrage de la roue.
Image

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6074
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » jeu. 26 avr. 2018 15:11

Bon, je crois que c'est le moment de la mettre en pièce comme au premier jour !!! j'espère que je vais trouver ce coup ci !!!
:bizarre:


Retourner vers « Tamiya »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité