Mon premier M : M03

Tous les sujets concernant les modèles piste 2WD Tamiya
Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » mer. 16 mai 2018 13:55

Bon j'ai tout mis en pièce, vérifié chaque pièce quand je pouvais comparer droite gauche ou sur d'autre autos.
J'ai rien trouver d'anormal sauf un résidu de joint coincé du coté du diff, les joints qui servent à caller les cardans dans les noix de sorties de diff.
Nettoyé comme au premier jour, regraisser et remonter. RAS !!!
Après essais c'est mieux, mais c'est pas ça, elle se promène droite gauche. La direction n'a pas de jeux, le servo fonctionne bien (enfin les 2 essayés) et en roue libre, j'ai toujours une roue qui s'arrete avant l'autre.
Et je sais pas pourquoi........ okay on est passé d'un décalage mesurable en secondes à quelques 1/10, c'est infime, mais c'est là..... :bizarre: :o :sad:

là, je sais plus quoi faire...

Avatar de l’utilisateur
Black Hole Sun
Site Admin
Messages : 9457
Inscription : ven. 21 mars 2008 19:22
Localisation : Nancy
Contact :

Re: Mon premier M : M03

Messagepar Black Hole Sun » mer. 16 mai 2018 14:59

Ph3nyx t'a indiqué une très bonne piste de recherche 2 posts + haut
Remplace tes cardans homo par les cardans d'origine et reteste à vide. Désserre toutes les vis de la triangulation pour t'assurer que tout est parfaitement libre (quitte à ce que ce ne soit pas assez serré : pas grave sur un test à vide).

Autre chose : si tu as joué avec la suspension et notamment le débattement des amortisseurs, fais le test avec charge sur les triangles AV. C'est à dire que tu poses ton châssis sur une "boite" et tu appuies sur le châssis pour forcer les triangles à se mettre à l'horizontale (mais les roues doivent rester dans le vide). Ca te permettra de déterminer si l'angle prit par les cardans pose problème.

Dernière chose : mettre des joints toriques dans les noix de cardans est une bonne chose... quand c'est nécessaire. Ce n'est pas parce qu'il en faut avec les dogbones d'origine qu'ils sont nécessaires avec les homocinétiques ;)
Or s'il n'y en a pas besoin, le cardan sera trop contraint lorsque le triangle est en charge, et il altérera la fluidité de la transmission ;)
Image

Avatar de l’utilisateur
PapaOurs
Membre
Messages : 6136
Inscription : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Mon premier M : M03

Messagepar PapaOurs » mer. 16 mai 2018 15:20

Arf, j'ai oublié de vérifié l'histoire de l'hexagone...car tout semble normal.
Sinon j'ai effectivement vérifié le fonctionnement sans moteur et si les cardans homocinétiques travaillaient sans forcer.
J'ai aussi viré les fameux joints. Et les roulements sont OKay.
Je n'ai pas fait de test en désserant le bastringue... je m'y colle dés que possible. Merci BHS ! :top:


Retourner vers « Tamiya »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités